summaryrefslogtreecommitdiffstats
Commit message (Collapse)AuthorAgeFilesLines
* pyphen (0.9.5-2) unstable; urgency=mediumHEADmasterScott Kitterman2019-01-0517-0/+563
|\ | | | | | | | | | | | | | | * Drop lintian-override for new-package-should-not-package-python2-module as requested by lamby * Python 2 version needed to support potential backport to stretch [dgit import unpatched pyphen 0.9.5-2]
| * Import pyphen_0.9.5-2.debian.tar.xzScott Kitterman2019-01-0517-0/+563
| | | | [dgit import tarball pyphen 0.9.5-2 pyphen_0.9.5-2.debian.tar.xz]
* Import pyphen_0.9.5.orig.tar.gzScott Kitterman2019-01-0482-0/+872713
[dgit import orig pyphen_0.9.5.orig.tar.gz]